Desincronización entre versiones de productos

Descripción

Existe la necesidad de tener instalada la versión 1.7.0a de adAS SSO si se desea utilizar una versión de la nueva herramienta de administración superior a la revisión 297.
Se debería comprobar la correlación entre cierta versiones, y a partir de entonces, cada vez que exista una correlación de bugs (que se corrija o desarrolle algo en ambos componentes), se debe poder añadir una nueva comprobación de sincronicidad.

Entorno

None

Cómo reproducirlo

  • Probar el completo funcionamiento de la última versión de la herramienta de administración (sección federación), con una versión de adAS anterior a la 1.7.0a

Componentes

Responsable

Elena Lozano

Informador

Alejandro Palacios

Versiones corregidas

Versiones afectadas

Prioridad

No procede
Configure